Antworten auf Ihre häufigsten Fragen

Welche Pakete sind auf meinem Server mit Ubuntu 14.04 und PLESK vorinstalliert?
pdf print

Voraussetzung:

- Sie nutzen einen Server aus unserer Virtual Server Produktreihe.

- Sie nutzen einen Server aus unserer Root-Server Produktreihe.

- Sie nutzen einen Server aus unserer Dedicated Root-Server Produktreihe.

Betriebssystem: Ubuntu 14.04 LTS (64-Bit) + Plesk 12.5

Bitte beachten Sie das die Paketversionen zukünftig abweichend sein können, da diese teilweise vom Distributor aktualisiert werden.

Wichtige Pakete:

Apache/httpd: 2.4.7

php: 5.5.9

MySQL: 5.5.44

perl: 5.18.2

Paketliste:

adduser 3.113+nmu3ubuntu3
apache2 2.4.7-1ubuntu4.8
apache2-bin 2.4.7-1ubuntu4.8
apache2-data 2.4.7-1ubuntu4.8
apache2-doc 2.4.7-1ubuntu4.8
apache2-mpm-prefork 2.4.7-1ubuntu4.8
apache2-utils 2.4.7-1ubuntu4.8
apache2.2-bin 2.4.7-1ubuntu4.8
apt 1.0.1ubuntu2.10
apt-utils 1.0.1ubuntu2.10
aptitude 0.6.8.2-1ubuntu4
aptitude-common 0.6.8.2-1ubuntu4
awstats 7.2+dfsg-1
base-files 7.2ubuntu5.3
base-passwd 3.5.33
bash 4.3-7ubuntu1.5
bash-completion 1:2.1-4ubuntu0.1
bind9 1:9.9.5.dfsg-3ubuntu0.6
bind9-host 1:9.9.5.dfsg-3ubuntu0.6
bind9utils 1:9.9.5.dfsg-3ubuntu0.6
binutils 2.24-5ubuntu14
bsd-mailx 8.1.2-0.20131005cvs-1ubuntu0.14.04.1
bsdmainutils 9.0.5ubuntu1
bsdutils 1:2.20.1-5.1ubuntu20.7
busybox-initramfs 1:1.21.0-1ubuntu1
bzip2 1.0.6-5
ca-certificates 20141019ubuntu0.14.04.1
coreutils 8.21-1ubuntu5.3
cpio 2.11+dfsg-1ubuntu1.1
cracklib-runtime 2.9.1-1build1
cron 3.0pl1-124ubuntu2
curl 7.35.0-1ubuntu2.5
dash 0.5.7-4ubuntu1
db-util 1:5.3.21~exp1ubuntu1
db5.3-util 5.3.28-3ubuntu3
debconf 1.5.51ubuntu2
debconf-i18n 1.5.51ubuntu2
debconf-utils 1.5.51ubuntu2
debianutils 4.4
dh-python 1.20140128-1ubuntu8.2
diffutils 1:3.3-1
dnsutils 1:9.9.5.dfsg-3ubuntu0.6
dpkg 1.17.5ubuntu5.5
dselect 1.17.5ubuntu5.5
e2fslibs:amd64 1.42.9-3ubuntu1.3
ed 1.9-2
expat 2.1.0-4ubuntu1.1
fail2ban 1:0.9.2-ubuntu14.04.15093018
fetchmail 6.3.26-1
file 1:5.14-2ubuntu3.3
findutils 4.4.2-7
finger 0.17-15
fontconfig 2.11.0-0ubuntu4.1
fontconfig-config 2.11.0-0ubuntu4.1
fonts-dejavu 2.34-1ubuntu1
fonts-dejavu-core 2.34-1ubuntu1
fonts-dejavu-extra 2.34-1ubuntu1
fonts-freefont-ttf 20120503-4
ftp 0.17-28
gawk 1:4.0.1+dfsg-2.1ubuntu2
gcc-4.8-base:amd64 4.8.4-2ubuntu1~14.04
gcc-4.9-base:amd64 4.9.1-0ubuntu1
geoip-database 20140313-1
gettext 0.18.3.1-1ubuntu3
gettext-base 0.18.3.1-1ubuntu3
gnupg 1.4.16-1ubuntu2.3
gpgv 1.4.16-1ubuntu2.3
grep 2.16-1
groff-base 1.22.2-5
gzip 1.6-3ubuntu1
hostname 3.15ubuntu1
ifupdown 0.7.47.2ubuntu4.1
info 5.2.0.dfsg.1-2
init-system-helpers 1.14
initramfs-tools 0.103ubuntu4.2
initramfs-tools-bin 0.103ubuntu4.2
initscripts 2.88dsf-41ubuntu6.2
insserv 1.14.0-5ubuntu2
install-info 5.2.0.dfsg.1-2
iproute2 3.12.0-2ubuntu1
iptables 1.4.21-1ubuntu1
iputils-arping 3:20121221-4ubuntu1.1
iputils-ping 3:20121221-4ubuntu1.1
iputils-tracepath 3:20121221-4ubuntu1.1
isc-dhcp-client 4.2.4-7ubuntu12.3
isc-dhcp-common 4.2.4-7ubuntu12.3
klibc-utils 2.0.3-0ubuntu1
kmod 15-0ubuntu6
ldap-utils 2.4.31-1+nmu2ubuntu8.2
less 458-2
libacl1:amd64 2.2.52-1
libaio1:amd64 0.3.109-4
libapache2-mod-aclr2-psa 14081815-ubuntu14.04.15072015.9e86c2f
libapache2-mod-fcgid-psa 2.3.9.1-ubuntu14.04.15072015
libapache2-mod-perl2 2.0.8+httpd24-r1449661-6ubuntu2
libapache2-mod-php5 5.5.9+dfsg-1ubuntu4.14
libapache2-mod-python 3.3.1-11ubuntu2
libapache2-mod-sysenv-psa 0.2-ubuntu14.04.15072015
libapache2-modsecurity 2.9.0-ubuntu14.04.15081914
libapr1:amd64 1.5.0-1
libaprutil1:amd64 1.5.3-1
libaprutil1-dbd-sqlite3:amd64 1.5.3-1
libaprutil1-ldap:amd64 1.5.3-1
libaps 1.0.8-ubuntu14.04.798670.15021818
libapt-inst1.5:amd64 1.0.1ubuntu2.10
libapt-pkg4.12:amd64 1.0.1ubuntu2.10
libarchive13:amd64 3.1.2-7ubuntu2.1
libasn1-8-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libasprintf0c2:amd64 0.18.3.1-1ubuntu3
libattr1:amd64 1:2.4.47-1ubuntu1
libaudit-common 1:2.3.2-2ubuntu1
libaudit1:amd64 1:2.3.2-2ubuntu1
libbind9-90 1:9.9.5.dfsg-3ubuntu0.6
libblkid1:amd64 2.20.1-5.1ubuntu20.7
libboost-iostreams1.54.0:amd64 1.54.0-4ubuntu3.1
libbsd0:amd64 0.6.0-2ubuntu1
libbz2-1.0:amd64 1.0.6-5
libc-bin 2.19-0ubuntu6.6
libc-client2007e 8:2007f~dfsg-2
libc6:amd64 2.19-0ubuntu6.6
libcap2:amd64 1:2.24-0ubuntu2
libcgmanager0:amd64 0.24-0ubuntu7.5
libck-connector0:amd64 0.4.5-3.1ubuntu2
libcomerr2:amd64 1.42.9-3ubuntu1.3
libcommon-sense-perl 3.72-2build1
libcrack2:amd64 2.9.1-1build1
libcroco3:amd64 0.6.8-2ubuntu1
libcurl3:amd64 7.35.0-1ubuntu2.5
libcurses-perl 1.28-1build3
libcurses-ui-perl 0.9609-1
libcwidget3 0.5.16-3.5ubuntu1
libdb5.1:amd64 5.1.29-7ubuntu1
libdb5.3:amd64 5.3.28-3ubuntu3
libdbd-mysql-perl 4.025-1
libdbi-perl 1.630-1
libdbus-1-3:amd64 1.6.18-0ubuntu4.3
libdebconfclient0:amd64 0.187ubuntu1
libdevel-symdump-perl 2.11-2
libdigest-hmac-perl 1.03+dfsg-1
libdns100 1:9.9.5.dfsg-3ubuntu0.6
libdrm-intel1:amd64 2.4.60-2~ubuntu14.04.1
libdrm-radeon1:amd64 2.4.60-2~ubuntu14.04.1
libdrm2:amd64 2.4.60-2~ubuntu14.04.1
libedit2:amd64 3.1-20130712-2
libencode-locale-perl 1.03-1
libept1.4.12:amd64 1.0.12
libestr0 0.1.9-0ubuntu2
libexpat1:amd64 2.1.0-4ubuntu1.1
libffi6:amd64 3.1~rc1+r3.0.13-12ubuntu0.1
libfile-copy-recursive-perl 0.38-1
libfile-listing-perl 6.04-1
libfontconfig1:amd64 2.11.0-0ubuntu4.1
libfreetype6:amd64 2.5.2-1ubuntu2.5
libgcc1:amd64 1:4.9.1-0ubuntu1
libgcrypt11:amd64 1.5.3-2ubuntu4.2
libgd3:amd64 2.1.0-3
libgdbm3:amd64 1.8.3-12build1
libgeoip1:amd64 1.6.0-1
libglib2.0-0:amd64 2.40.2-0ubuntu1
libgnutls-openssl27:amd64 2.12.23-12ubuntu2.3
libgnutls26:amd64 2.12.23-12ubuntu2.3
libgomp1:amd64 4.8.4-2ubuntu1~14.04
libgpg-error0:amd64 1.12-0.2ubuntu1
libgpm2:amd64 1.20.4-6.1
libgssapi-krb5-2:amd64 1.12+dfsg-2ubuntu5.2
libgssapi3-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libgssglue1:amd64 0.4-2ubuntu1
libhcrypto4-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libheimbase1-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libheimntlm0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libhtml-parser-perl 3.71-1build1
libhtml-tagset-perl 3.20-2
libhtml-tree-perl 5.03-1
libhttp-cookies-perl 6.00-2
libhttp-date-perl 6.02-1
libhttp-message-perl 6.06-1
libhttp-negotiate-perl 6.00-2
libhx509-5-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libicu52:amd64 52.1-3ubuntu0.4
libidn11:amd64 1.28-1ubuntu2
libio-html-perl 1.00-1
libio-socket-inet6-perl 2.71-1
libio-socket-ssl-perl 1.965-1ubuntu1
libisc95 1:9.9.5.dfsg-3ubuntu0.6
libisccc90 1:9.9.5.dfsg-3ubuntu0.6
libisccfg90 1:9.9.5.dfsg-3ubuntu0.6
libjbig0:amd64 2.0-2ubuntu4.1
libjpeg-turbo8:amd64 1.3.0-0ubuntu2
libjpeg62:amd64 6b1-4ubuntu1
libjpeg8:amd64 8c-2ubuntu8
libjson-c2:amd64 0.11-3ubuntu1.2
libjson-xs-perl 2.340-1build1
libjson0:amd64 0.11-3ubuntu1.2
libk5crypto3:amd64 1.12+dfsg-2ubuntu5.2
libkeyutils1:amd64 1.5.6-1
libklibc 2.0.3-0ubuntu1
libkmod2:amd64 15-0ubuntu6
libkrb5-26-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libkrb5-3:amd64 1.12+dfsg-2ubuntu5.2
libkrb5support0:amd64 1.12+dfsg-2ubuntu5.2
libldap-2.4-2:amd64 2.4.31-1+nmu2ubuntu8.2
liblocale-gettext-perl 1.05-7build3
liblockfile-bin 1.09-6ubuntu1
liblockfile1:amd64 1.09-6ubuntu1
libltdl7:amd64 2.4.2-1.7ubuntu1
liblua5.1-0:amd64 5.1.5-5ubuntu0.1
liblwp-mediatypes-perl 6.02-1
liblwp-protocol-https-perl 6.04-2ubuntu0.1
liblwres90 1:9.9.5.dfsg-3ubuntu0.6
liblzma5:amd64 5.1.1alpha+20120614-2ubuntu2
liblzo2-2:amd64 2.06-1.2ubuntu1.1
libmagic1:amd64 1:5.14-2ubuntu3.3
libmcrypt4 2.5.8-3.1ubuntu1
libmount1:amd64 2.20.1-5.1ubuntu20.7
libmpdec2:amd64 2.4.0-6
libmysqlclient18:amd64 5.5.46-0ubuntu0.14.04.2
libncurses5:amd64 5.9+20140118-1ubuntu1
libncursesw5:amd64 5.9+20140118-1ubuntu1
libnet-dns-perl 0.68-1.2build1
libnet-http-perl 6.06-1
libnet-ip-perl 1.26-1
libnet-ssleay-perl 1.58-1
libnetaddr-ip-perl 4.071+dfsg-1
libnettle4:amd64 2.7.1-1
libnfnetlink0:amd64 1.0.1-2
libnih-dbus1:amd64 1.0.3-4ubuntu25
libnih1:amd64 1.0.3-4ubuntu25
libnl-3-200:amd64 3.2.21-1
libnl-genl-3-200:amd64 3.2.21-1
libnspr4:amd64 2:4.10.10-0ubuntu0.14.04.1
libnss3:amd64 2:3.19.2.1-0ubuntu0.14.04.1
libnss3-nssdb 2:3.19.2.1-0ubuntu0.14.04.1
libodbc1:amd64 2.2.14p2-5ubuntu5
libp11-kit0:amd64 0.20.2-2ubuntu2
libpam-modules:amd64 1.1.8-1ubuntu2
libpam-modules-bin 1.1.8-1ubuntu2
libpam-plesk 12.5.30-ubuntu14.04.build1205150826.19
libpam-runtime 1.1.8-1ubuntu2
libpam0g:amd64 1.1.8-1ubuntu2
libpaper1:amd64 1.1.24+nmu2ubuntu3
libpcap0.8:amd64 1.5.3-2
libpciaccess0:amd64 0.13.2-1
libpcre3:amd64 1:8.31-2ubuntu2.1
libperl5.18 5.18.2-2ubuntu1
libpipeline1:amd64 1.3.0-1
libplymouth2:amd64 0.8.8-0ubuntu17.1
libpng12-0:amd64 1.2.50-1ubuntu2.14.04.1
libpopt0:amd64 1.16-8ubuntu1
libpq5 9.3.10-0ubuntu0.14.04
libprocps3:amd64 1:3.3.9-1ubuntu2.2
libpython-stdlib:amd64 2.7.5-5ubuntu3
libpython2.7:amd64 2.7.6-8ubuntu0.2
libpython2.7-minimal:amd64 2.7.6-8ubuntu0.2
libpython2.7-stdlib:amd64 2.7.6-8ubuntu0.2
libpython3-stdlib:amd64 3.4.0-0ubuntu2
libpython3.4-minimal:amd64 3.4.3-1ubuntu1~14.04.3
libpython3.4-stdlib:amd64 3.4.3-1ubuntu1~14.04.3
libreadline6:amd64 6.3-4ubuntu2
libroken18-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
librtmp0:amd64 2.4+20121230.gitdf6c518-1
libsasl2-2:amd64 2.1.25.dfsg1-17build1
libsasl2-modules:amd64 2.1.25.dfsg1-17build1
libsasl2-modules-db:amd64 2.1.25.dfsg1-17build1
libselinux1:amd64 2.2.2-1ubuntu0.1
libsemanage-common 2.2-1
libsemanage1:amd64 2.2-1
libsensors4:amd64 1:3.3.4-2ubuntu1
libsepol1:amd64 2.2-1ubuntu0.1
libsigc++-2.0-0c2a:amd64 2.2.10-0.2ubuntu2
libsigsegv2:amd64 2.10-2
libslang2:amd64 2.2.4-15ubuntu1
libsnmp-base 5.7.2~dfsg-8.1ubuntu3.1
libsnmp30:amd64 5.7.2~dfsg-8.1ubuntu3.1
libsocket6-perl 0.25-1
libsqlite3-0:amd64 3.8.2-1ubuntu2.1
libssl0.9.8:amd64 0.9.8o-7ubuntu3.2.14.04.1
libssl1.0.0:amd64 1.0.1f-1ubuntu2.16
libstdc++6:amd64 4.8.4-2ubuntu1~14.04
libsys-hostname-long-perl 1.4-3
libtasn1-6:amd64 3.4-3ubuntu0.3
libterm-readkey-perl 2.31-1
libtext-charwidth-perl 0.04-7build3
libtext-iconv-perl 1.7-5build2
libtext-wrapi18n-perl 0.06-7
libtiff5:amd64 4.0.3-7ubuntu0.3
libtimedate-perl 2.3000-1
libtinfo5:amd64 5.9+20140118-1ubuntu1
libtirpc1:amd64 0.2.2-5ubuntu2
libtokyocabinet9:amd64 1.4.48-2
libudev1:amd64 204-5ubuntu20.15
libunistring0:amd64 0.9.3-5ubuntu3
liburi-perl 1.60-1
libusb-0.1-4:amd64 2:0.1.12-23.3ubuntu1
libustr-1.0-1:amd64 1.0.4-3ubuntu2
libuuid1:amd64 2.20.1-5.1ubuntu20.7
libvpx1:amd64 1.3.0-2
libwbclient0:amd64 2:4.1.6+dfsg-1ubuntu2.14.04.9
libwind0-heimdal:amd64 1.6~git20131207+dfsg-1ubuntu1.1
libwrap0:amd64 7.6.q-25
libwww-perl 6.05-2
libwww-robotrules-perl 6.01-1
libx11-6:amd64 2:1.6.2-1ubuntu2
libx11-data 2:1.6.2-1ubuntu2
libxapian22 1.2.16-2ubuntu1
libxau6:amd64 1:1.0.8-1
libxcb1:amd64 1.10-2ubuntu1
libxdmcp6:amd64 1:1.1.1-1
libxml-dumper-perl 0.81-1
libxml-libxml-perl 2.0108+dfsg-1ubuntu0.1
libxml-namespacesupport-perl 1.11-1
libxml-parser-perl 2.41-1build3
libxml-sax-base-perl 1.07-1
libxml-sax-perl 0.99+dfsg-2ubuntu1
libxml-simple-perl 2.20-1
libxml2:amd64 2.9.1+dfsg1-3ubuntu4.6
libxmlrpc-c++8 1.33.06-0ubuntu1
libxmlrpc-core-c3 1.33.06-0ubuntu1
libxpm4:amd64 1:3.5.10-1
libxslt1.1:amd64 1.1.28-2build1
libxtables10 1.4.21-1ubuntu1
locales 2.13+git20120306-12.1
log4cpp-plesk 0.3.5rc2-10.15072015
login 1:4.1.5.1-1ubuntu9.1
logrotate 3.8.7-1ubuntu1
lsb-base 4.1+Debian11ubuntu6
lsb-release 4.1+Debian11ubuntu6
lsof 4.86+dfsg-1ubuntu2
lynx 2.8.8pre4-1
lynx-cur 2.8.8pre4-1
lzma 9.22-2ubuntu2
m4 1.4.17-2ubuntu1
make 3.81-8.2ubuntu3
makedev 2.3.1-93ubuntu1
man-db 2.6.7.1-1ubuntu1
manpages 3.54-1ubuntu1
memtester 4.3.0-3
mime-support 3.54ubuntu1.1
mktemp 8.21-1ubuntu5.3
mlocate 0.26-1ubuntu1
mlock 8:2007f~dfsg-2
module-init-tools 15-0ubuntu6
mount 2.20.1-5.1ubuntu20.7
mountall 2.53
mtools 4.0.18-1ubuntu1
multiarch-support 2.19-0ubuntu6.6
mysql-client-5.5 5.5.46-0ubuntu0.14.04.2
mysql-client-core-5.5 5.5.46-0ubuntu0.14.04.2
mysql-common 5.5.46-0ubuntu0.14.04.2
mysql-server 5.5.46-0ubuntu0.14.04.2
mysql-server-5.5 5.5.46-0ubuntu0.14.04.2
mysql-server-core-5.5 5.5.46-0ubuntu0.14.04.2
ncurses-base 5.9+20140118-1ubuntu1
ncurses-bin 5.9+20140118-1ubuntu1
ncurses-term 5.9+20140118-1ubuntu1
net-tools 1.60-25ubuntu2.1
netbase 5.2
ntpdate 1:4.2.6.p5+dfsg-3ubuntu2.14.04.6
odbcinst 2.2.14p2-5ubuntu5
odbcinst1debian2:amd64 2.2.14p2-5ubuntu5
openssh-blacklist 0.4.1+nmu1
openssh-client 1:6.6p1-2ubuntu2.3
openssh-server 1:6.6p1-2ubuntu2.3
openssh-sftp-server 1:6.6p1-2ubuntu2.3
openssl 1.0.1f-1ubuntu2.16
openssl-blacklist 0.5-3
passwd 1:4.1.5.1-1ubuntu9.1
perl 5.18.2-2ubuntu1
perl-base 5.18.2-2ubuntu1
perl-modules 5.18.2-2ubuntu1
php5 5.5.9+dfsg-1ubuntu4.14
php5-cgi 5.5.9+dfsg-1ubuntu4.14
php5-cli 5.5.9+dfsg-1ubuntu4.14
php5-common 5.5.9+dfsg-1ubuntu4.14
php5-curl 5.5.9+dfsg-1ubuntu4.14
php5-gd 5.5.9+dfsg-1ubuntu4.14
php5-imap 5.4.6-0ubuntu5
php5-ioncube-loader 5.0.18-ubuntu14.04.15102218
php5-json 1.3.2-2build1
php5-mysql 5.5.9+dfsg-1ubuntu4.14
php5-sqlite 5.5.9+dfsg-1ubuntu4.14
php5-xsl 5.5.9+dfsg-1ubuntu4.14
pigz 2.3-2
plesk-base 12.5.30-ubuntu14.04.build1205150826.19
plesk-completion 12.5.30-ubuntu14.04.build1205150826.19
plesk-core 12.5.30-ubuntu14.04.build1205150826.19
plesk-courier-imap-driver 12.5.30-ubuntu14.04.build1205150826.19
plesk-dns-bind-driver 12.5.30-ubuntu14.04.build1205150826.19
plesk-engine 12.5.30-ubuntu14.04.build1205151005.15
plesk-fail2ban-configurator 12.5.30-ubuntu14.04.build1205150901.17
plesk-l10n 12.5.30-ubuntu14.04.build1205151202.18
plesk-libmyodbc 5.2.7-ubuntu14.04.15072015
plesk-librdbmspp 2.0.1-ubuntu14.04.735641.15021818
plesk-lmlib 0.1.1-ubuntu14.04.623.15021818
plesk-mail-pc-driver 12.5.30-ubuntu14.04.build1205150908.13
plesk-management-node 12.5.30-ubuntu14.04.build1205150826.19
plesk-migration-operability-check 12.5.28-ubuntu14.04.336885.15072015
plesk-modsecurity-configurator 12.5.30-ubuntu14.04.build1205150826.19
plesk-modsecurity-crs 12.5.28-ubuntu14.04.15072015
plesk-mysql-server 12.5.30-ubuntu14.04.build1205150826.19
plesk-platform-runtime 1.0.1-ubuntu14.04.892097.15021818
plesk-release 12.5.30-ubuntu14.04.build1205150826.19
plesk-service-node-utilities 12.5.30-ubuntu14.04.build1205150826.19
plesk-skins 12.5.30-ubuntu14.04.1346.15100718
plesk-web-hosting 12.5.30-ubuntu14.04.build1205150826.19
plesk-wp-cli 0.21.2.1-ubuntu14.04.15121018
plymouth 0.8.8-0ubuntu17.1
postfix 2.11.0-1ubuntu1
postfix-pcre 2.11.0-1ubuntu1
pp-sitebuilder 12.5.29-15081314
pp12.5.30-bootstrapper 12.5.30-ubuntu14.04.build1205151127.16
procinfo 1:2.0.304-1ubuntu1
procmail 3.22-21ubuntu0.1
procps 1:3.3.9-1ubuntu2.2
psa 12.5.30-ubuntu14.04.build1205150826.19
psa-api-rpc 10.0.0-1
psa-autoinstaller 3.17.24-ubuntu14.04.15081214
psa-courier-authlib 0.66.2-ubuntu14.04.15081914
psa-courier-imap 4.16.1-ubuntu14.04.15081914
psa-courier-unicode 1.2-ubuntu14.04.15072015
psa-firewall 12.5.30-ubuntu14.04.build1205150826.19
psa-horde 5.2.6-ubuntu14.04.build1205150821.14
psa-imp 6.2.9-ubuntu14.04.build1205150819.14
psa-ingo 3.2.5-ubuntu14.04.build1205150819.14
psa-kronolith 4.2.8-ubuntu14.04.build1205150819.14
psa-libxml-proxy 2.7.8.1-ubuntu14.04.15072015
psa-locale-base-en-us 12.5.30-ubuntu14.04.build1205151105.11
psa-logrotate 3.8.2-ubuntu14.04.build1205150720.14
psa-mail-driver-common 12.5.30-ubuntu14.04.build1205150826.19
psa-migration-agents 12.5.30-ubuntu14.04.build1205150826.19
psa-migration-manager 12.5.30-ubuntu14.04.build1205150826.19
psa-mnemo 4.2.6-ubuntu14.04.build1205150819.14
psa-mod-fcgid-configurator 2.0.0-ubuntu14.04.build1205150720.14
psa-passwd 5.0.2-ubuntu14.04.build1205150819.14
psa-pear 1.9.4.1-20131009.ubuntu14.04.15072015
psa-php5-configurator 1.7.0-ubuntu14.04.build1205150819.14
psa-phpmyadmin 4.5.1-ubuntu14.04.build1205151118.13
psa-phppgadmin 5.1-ubuntu14.04.build1205150720.14
psa-proftpd 1.3.5a-ubuntu14.04.build1205150826.18
psa-pylibplesk 12.5.30-ubuntu14.04.build1205150826.19
psa-spamassassin 12.5.30-ubuntu14.04.build1205150826.19
psa-spf2 1.2.9-15072015
psa-turba 4.2.7-ubuntu14.04.build1205150819.14
psa-updates 12.5.28-ubuntu14.04.build1205150720.14
psa-vhost 12.5.30-ubuntu14.04.build1205150819.14
psa-zendframework 1.11.15-ubuntu14.04.build1205150720.14
psmisc 22.20-1ubuntu2
psutils 1.17.dfsg-1
pwgen 2.06-1ubuntu4
python 2.7.5-5ubuntu3
python-dnspython 1.11.1-1build1
python-libxml2 2.9.1+dfsg1-3ubuntu4.6
python-minimal 2.7.5-5ubuntu3
python-nss 0.12-1
python-pyinotify 0.9.4-1build1
python2.7 2.7.6-8ubuntu0.2
python2.7-minimal 2.7.6-8ubuntu0.2
python3 3.4.0-0ubuntu2
python3-minimal 3.4.0-0ubuntu2
python3.4 3.4.3-1ubuntu1~14.04.3
python3.4-minimal 3.4.3-1ubuntu1~14.04.3
quota 4.01-3
readline-common 6.3-4ubuntu2
rpcbind 0.2.1-2ubuntu2.2
rsync 3.1.0-2ubuntu0.1
rsyslog 7.4.4-1ubuntu2.6
sasl2-bin 2.1.25.dfsg1-17build1
screen 4.1.0~20120320gitdb59704-9
sed 4.2.2-4ubuntu1
sensible-mda 8.14.4-4.1ubuntu1
sensible-utils 0.0.9
sharutils 1:4.14-1ubuntu1
snmp 5.7.2~dfsg-8.1ubuntu3.1
spamassassin 3.4.0-1ubuntu2.1
spamc 3.4.0-1ubuntu2.1
sqlite3 3.8.2-1ubuntu2.1
sshterm 0.2.2-10.15072015
ssl-cert 1.0.33
sudo 1.8.9p5-1ubuntu1.2
sw-cp-server 2.2.1-ubuntu14.04.15072119
sw-engine 2.16.2-ubuntu1404.201510051442
sw-engine-cli-2.16 2.16.2-ubuntu1404.201510051442
sw-libboost-date-time1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-filesystem1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-iostreams1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-program-options1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-regex1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-serialization1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-system1.55.0 1.55.0-ubuntu14.04.14070416
sw-libboost-thread1.55.0 1.55.0-ubuntu14.04.14070416
sw-libmilter 8.14.5.1-ubuntu14.04.15072015
sw-libpoco 1.4.3p1.1-ubuntu14.04.14101519
sw-mariadb-client 1.0.0-ubuntu14.04.15072015
sw-tar 1.26-2.ubuntu14.04.15072015
syslinux 3:4.05+dfsg-6+deb8u1
syslinux-common 3:4.05+dfsg-6+deb8u1
sysv-rc 2.88dsf-41ubuntu6.2
sysv-rc-conf 0.99-7
sysvinit-utils 2.88dsf-41ubuntu6.2
tar 1.27.1-1
tcpdump 4.5.1-2ubuntu1.2
tcsh 6.18.01-2
telnet 0.17-36build2
tofrodos 1.7.13+ds-1ubuntu1
traceroute 1:2.0.20-0ubuntu0.1
ttf-dejavu 2.34-1ubuntu1
ttf-dejavu-core 2.34-1ubuntu1
ttf-dejavu-extra 2.34-1ubuntu1
ttf-freefont 20120503-4
tzdata 2015g-0ubuntu0.14.04
ubuntu-keyring 2012.05.19
ucf 3.0027+nmu1
udev 204-5ubuntu20.15
unixodbc 2.2.14p2-5ubuntu5
unzip 6.0-9ubuntu1.5
update-inetd 4.43
upstart 1.12.1-0ubuntu4.2
util-linux 2.20.1-5.1ubuntu20.7
uuid-runtime 2.20.1-5.1ubuntu20.7
vim 2:7.4.052-1ubuntu3
vim-common 2:7.4.052-1ubuntu3
vim-runtime 2:7.4.052-1ubuntu3
webalizer 2.23.08-1
wget 1.15-1ubuntu1.14.04.1
whois 5.1.1
wide-dhcpv6-client 20080615-12
wpb-core 12.5.29-43615.15081314
wpb-designs-00 12.5.29-43615.15081314
wpb-designs-01 12.5.29-43615.15081314
wpb-designs-03 12.5.29-43615.15081314
wpb-designs-04 12.5.29-43615.15081314
wpb-designs-05 12.5.29-43615.15081314
wpb-designs-07 12.5.29-43615.15081314
wpb-designs-09 12.5.29-43615.15081314
wpb-designs-12 12.5.29-43615.15081314
wpb-designs-14 12.5.29-43615.15081314
wpb-designs-20 12.5.29-43615.15081314
wpb-headers 12.1.0-43615.15081314
xinetd 1:2.3.15-3ubuntu1
xsltproc 1.1.28-2build1
xz-utils 5.1.1alpha+20120614-2ubuntu2
zip 3.0-8
zlib1g:amd64 1:1.2.8.dfsg-1ubuntu1

otto.friedrich@hosteurope.de xanthippe.ypsilante@hosteurope.de hercules.ikarus@hosteurope.de